Posts by Christoph W

    Hallo Martin,

    die meisten - so auch ich - lassen den Motor am Vorgewende einfach angeklappt. Das Lenkrad lässt sich dann zwar etwas schwerer drehen, der Kraftaufwand ist aber akzeptabel.


    Wenn Du es leichter haben möchtest, kannst Du entweder eine elektromagnetische Kupplung verbauen, bei der der Motor auch im Eingriff bleibt und nur der Kraftfluss unterbrochen wird oder du verwendest Kegelräder und einen elektrischen Schwenk- oder Schubmechanismus der den Motor vom Zahnrad wegbewegt. Zu beiden Möglichkeiten findest Du hier im Forum Anleitungen und Hilfen.


    Gruß Christoph

    Hallo Uli,


    zum Erreichen der RTK-Genauigkeit brauchst Du zwingend ein Korrektursignal, egal ob Du mit einem Profi-System fahren oder Cerea nutzen willst. Dieses kannst Du von verschiedenen Quellen erhalten. Entweder Du baust Dir eine eigene Base oder nutzt die eines Kollegen in der Nähe. Du kannst Dich auch bei SAPOS Niedersachsen registrieren und bekommst es dort kostenlos zur Verfügung gestellt. Lies Dich erstmal durchs Forum, hier sind die Zusammenhänge und auch der Aufbau der Systeme recht gut erklärt. In den Telegram-Gruppen bekommst Du zusätzlich gute Hilfestellungen bei Fragen und Problemen.


    Grüße aus Südniedersachsen,

    Christoph

    die Meldung Datenfehler deutet darauf hin, das Du kein Signal von der Antenne bekommst.


    Könnte es sein das das Antennenkabel beim Umbau irgendwo gebrochen ist oder sich eine Lötverbindung im Stecker gelöst hat?


    Die Kabel sind schon etwas empfindlich gegen mechanische Einflüsse.

    Moin, Niedersachsen ist groß;)

    Guck mal auf der Benutzerkarte , das Eintragen ist schon manchmal sinnvoll.......


    Ich z.B. bin ziemlich im Südosten.



    Gruß

    Moin,


    sorry aber die von FaLi installierte Version Phidget-x64_2.1.9.20180622.exe ist die 21er.


    Die 22er hat als Dateibezeichnung Phidget22-x64_1.0.0.20181026.exe


    So lese ich es zumindest aus der Downloadbeschreibung von Phidgets.


    Die letzten Zahlen vor dem .exe bedeuten anscheinend nur das Veröfentlichungsdatum oder?


    20180622 = 22.06.2018


    20181026 = 26.10.2018

    Moin,

    guck mal ob beim fahren der kleine gelbe Strich an der Spitze des Dreiecks nach unten zeigt. Wenn ja meint Cerea du fährts rückwärts. Dann drück einmal auf xte unten in der Mitte des Bildschirms dann müßte er sich nach oben drehen (Anzeige für Vorwärtsfahrt).


    Der Hintergrund könnte auch schwarz sein weil Du evtl auf die Taste N =Nachtmodus gekommen bist. Einfach nochmal drücken dann wird der Hintergrund wieder weiß.


    Hoffe Dir geholfen zu haben


    Gruß

    Christoph

    Hallo David,

    dein Beitrag hat mir den Tag gerettet...mein Tablet hat den Motor nur ohne Isolator erkannt und ich war schon am verzweifeln...hab dann zufällig dein Post gelesen,...den Schrumpfschlauch, den ich zum Schutz drübergemacht hatte aufgeschnitten.....und siehe da, der Microschalter stand auf LS 8| . Ein kurzer Klick und mein Motor wird erkannt und läuft:thumbup::thumbup::thumbup:


    Gruß Christoph

    Sorry für die späte Antwort, hatte länger nicht ins Forum geschaut. Die IMU habe ich in nem extra Gehäuse, hab mir so Klettstreifen drunter geklebt und am Kabinenboden die Vliesstreifen dazu. Mal sehen obs so funktioniert. Momentan geht draußen ja gar nix X/.

    Hallo,
    ich habe meinen Tablethalter für das Dell aus dünnen U-Schienen und Flacheisen zusammengeschweisst. Als Montagehilfe habe ich auf meinen Schleppern (Maxxum 5150 und Arion 640) einfache Rundrohre waagerecht an die Original-Halterungspunkte konstruiert.


    Als Gegenstücke hab ich kurze Rohrenden an den Halterungen abgebracht, die ich mit Knebelschrauben versehen habe. So kann ich nicht nur die Tablethalterung auf dem Rohr verschieben sondern auch in der Neigung verstellen. Kleiner Nebeneffekt ist, das ich mir gleiche Rohrstücke an die Displays vom Düngerstreuer, Schneckenkornstreuer und Drillmaschine gebaut hab, die ich so auch griffgünstig anordnen kann.


    Die Box ist die gleiche, die Ch. Baer genommen hat, ich habe nur noch drei Sicherungshalter (für den Motor, den HUB und eine in Reserve) eingebaut und die Platinen mit Kunststoffschrauben für den Platinenbau in die Box geklebt.


    Hier noch der Link zu den Kunststoffmuttern für die Platinenmontage:

    https://www.amazon.de/gp/product/B01DW1 ... UTF8&psc=1


    Und der für die Sicherungshalter:

    https://www.amazon.de/gp/product/B012SY ... UTF8&psc=1









    Die Tests stehen noch aus...... Aber das Dell lade ich mit dem Targus 19,5V Ladegerät, deshalb ist der Spannungswandler momentan nur für den Hub zuständig. Hab das ganze bestellt gehabt, bevor der Hinweis auf die 12V Hubs kam.... ich wills aber erstmal so probieren. Die Datenleitung vom Tablet ist direkt verbunden, also ohne Widerstand.

    Hallo,
    ich habe meinen Tablethalter für das Dell aus dünnen U-Schienen und Flacheisen zusammengeschweisst. Als Montagehilfe habe ich auf meinen Schleppern (Maxxum 5150 und Arion 640) einfache Rundrohre waagerecht an die Original-Halterungspunkte konstruiert. Als Gegenstücke hab ich kurze Rohrenden an den Halterungen abgebracht, die ich mit Knebelschrauben versehen habe. So kann ich nicht nur die Tablethalterung auf dem Rohr verschieben sondern auch in der Neigung verstellen. Kleiner Nebeneffekt ist, das ich mir gleiche Rohrstücke an die Displays vom Düngerstreuer, Schneckenkornstreuer und Drillmaschine gebaut hab, die ich so auch griffgünstig anordnen kann.


    Die Box ist die gleiche, die Ch. Baer genommen hat, ich habe nur noch drei Sicherungshalter (für den Motor, den HUB und eine in Reserve) eingebaut und die Platinen mit Kunststoffschrauben für den Platinenbau mit Heisskleber in die Box geklebt.


    Hier noch der Link zu den Kunststoffmuttern für die Platinenmontage:
    https://www.amazon.de/gp/produ…age_o09_s00?ie=UTF8&psc=1


    Und der für die Sicherungshalter:

    https://www.amazon.de/gp/produ…age_o03_s00?ie=UTF8&psc=1